<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#D86C78"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/9T3rJKy7nRxNk2gJ_PvwW_3K-qQ=/16x16/https://f.pmo.ee/logos/4728/ccfd38635645fbd73079ba2a3003dee4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/BpeLIGvmnj9Ntg6vZ4GD3uEAJ58=/32x32/https://f.pmo.ee/logos/4728/ccfd38635645fbd73079ba2a3003dee4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/fn5sCCHb-KY8bE9w7CP39zYPwQs=/192x192/https://f.pmo.ee/logos/4728/ccfd38635645fbd73079ba2a3003dee4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/M7vBOivAKKAINCuzcIugQT7Kko0=/256x256/https://f.pmo.ee/logos/4728/ccfd38635645fbd73079ba2a3003dee4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wmjOdJBL8mrfPRwCmmIJvBoTWS0=/180x180/https://f.pmo.ee/logos/4728/ccfd38635645fbd73079ba2a3003dee4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/knbxTk1NKnGwqmGXMFhXrH3zstk=/1200x630/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/knbxTk1NKnGwqmGXMFhXrH3zstk=/1200x630/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Norras Florø sadamas avati esimene elektripaatide kiirlaadija"><meta property="twitter:title" content="Norras Florø sadamas avati esimene elektripaatide kiirlaadija"><meta property="og:url" content="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija"><meta property="twitter:url" content="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija"><meta property="og:site_name" content="Merendus"><meta property="og:description" content="Põhjamaades levivad keskkonnasõbralikud elektriajamiga veesõidukid järjest laiemalt ning on hakanud tekkima puudus kohtadest, kus neid laadida saaks. Väidetavalt maailma esimene akupaatide kiirlaadija avati Lääne-Norras Vestlandis."><meta property="twitter:description" content="Põhjamaades levivad keskkonnasõbralikud elektriajamiga veesõidukid järjest laiemalt ning on hakanud tekkima puudus kohtadest, kus neid laadida saaks. Väidetavalt maailma esimene akupaatide kiirlaadija avati Lääne-Norras Vestlandis."><meta property="og:type" content="article"><meta property="article:section" content="Merendus"><meta property="article:tag" content="Norra"><meta property="article:tag" content="kiirlaadija"><meta property="article:tag" content="kiirlaadimisjaam"><meta property="article:tag" content="rohepööre"><meta property="article:tag" content="elektripaat"><meta name="article:published_time" content="2021-05-06T18:51:00+03:00"><meta name="article:modified_time" content="2021-05-06T19:43:52+03:00"><meta name="description" content="Põhjamaades levivad keskkonnasõbralikud elektriajamiga veesõidukid järjest laiemalt ning on hakanud tekkima puudus kohtadest, kus neid laadida saaks. Väidetavalt maailma esimene akupaatide kiirlaadija avati Lääne-Norras Vestlandis."><meta name="keywords" content="Norra, kiirlaadija, kiirlaadimisjaam, rohepööre, elektripaat"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://merendus.postimees.ee/rss"><title>Norras Florø sadamas avati esimene elektripaatide kiirlaadija - Merendus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4c3aeb69e1a91b0e9d01.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #D86C78;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #D86C78;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #D86C78;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #D86C78;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .list-article__feed-label {
    background-color: #D86C78;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(216, 108, 120, 0.10);
  }

  .section-color-fill {
    fill: #D86C78;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #D86C78 0%, rgb(176, 68, 80) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(176, 68, 80);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4728 article-7242022"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://merendus.postimees.ee/search" rel="noopener">N, 6.05.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://merendus.postimees.ee" class="flex header-logo flex--align-items-center"><img width="221" src="https://f.pmo.ee/logos/4728/728835cf7b03f64e57dab47b28cb492c.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Investor</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kinoportaal</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Merendus</div><div><a href="https://majandus24.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee/section/519" target="_self" rel="noopener" class="menu-item">Uudised</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://majandus.postimees.ee/section/5366" target="_self" class="section-bg-color-hover-with-opacity">Eesti majandus</a> <a href="https://majandus.postimees.ee/section/521" target="_self" class="section-bg-color-hover-with-opacity">Maailma majandus</a> <a href="https://majandus.postimees.ee/section/5363" target="_self" class="section-bg-color-hover-with-opacity">Makro</a> <a href="https://majandus.postimees.ee/section/4736" target="_self" class="section-bg-color-hover-with-opacity">Tööstus</a> <a href="https://majandus.postimees.ee/section/5364" target="_self" class="section-bg-color-hover-with-opacity">Kaubandus</a> <a href="https://majandus.postimees.ee/section/4087" target="_self" class="section-bg-color-hover-with-opacity">Raha</a> <a href="https://majandus.postimees.ee/section/5365" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Teenused</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://investor.postimees.ee/section/5367" target="_self" class="section-bg-color-hover-with-opacity">Balti börs</a> <a href="https://investor.postimees.ee/section/5368" target="_self" class="section-bg-color-hover-with-opacity">Maailma turud</a> <a href="https://investor.postimees.ee/section/5549" target="_self" class="section-bg-color-hover-with-opacity">Ühisrahastus</a> <a href="https://investor.postimees.ee/section/5550" target="_self" class="section-bg-color-hover-with-opacity">Nõuanded</a> <a href="https://investor.postimees.ee/section/5551" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Mari portfell</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tehnika.postimees.ee/latest" target="_self" class="section-bg-color-hover-with-opacity">Viimased lood</a> <a href="https://tehnika.postimees.ee/section/5359" target="_self" class="section-bg-color-hover-with-opacity">Arvustused ja testid</a> <a href="https://tehnika.postimees.ee/section/2415" target="_self" class="section-bg-color-hover-with-opacity">Seadmed</a> <a href="https://tehnika.postimees.ee/section/2417" target="_self" class="section-bg-color-hover-with-opacity">Tarkvara</a> <a href="https://tehnika.postimees.ee/section/5360" target="_self" class="section-bg-color-hover-with-opacity">Mängud</a> <a href="https://tehnika.postimees.ee/section/318" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Auto</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://teadus.postimees.ee/section/3115" target="_self" class="section-bg-color-hover-with-opacity">Ajalugu</a> <a href="https://teadus.postimees.ee/section/3111" target="_self" class="section-bg-color-hover-with-opacity">Loodus</a> <a href="https://teadus.postimees.ee/section/3109" target="_self" class="section-bg-color-hover-with-opacity">Inimene</a> <a href="https://teadus.postimees.ee/section/4990" target="_self" class="section-bg-color-hover-with-opacity">Keskkond</a> <a href="https://teadus.postimees.ee/section/3107" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Universum</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://majandus.postimees.ee/section/313" target="_self" rel="noopener" class="menu-item">Tarbija</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://majandus.postimees.ee/section/1710" target="_self" class="section-bg-color-hover-with-opacity">Katsed ja testid</a> <a href="https://majandus.postimees.ee/section/315" target="_self" class="section-bg-color-hover-with-opacity">Rahakott</a> <a href="https://majandus.postimees.ee/section/582" target="_self" class="section-bg-color-hover-with-opacity">Kaup ja teenused</a> <a href="https://majandus.postimees.ee/section/5361" target="_self" class="section-bg-color-hover-with-opacity">Reis</a> <a href="https://majandus.postimees.ee/section/319" target="_self" class="section-bg-color-hover-with-opacity">Kodu</a> <a href="https://majandus.postimees.ee/section/1472" target="_self" class="section-bg-color-hover-with-opacity column-last-item">Töö</a></div><span class="show-more-container inline-flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Merendus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7242022"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://merendus.postimees.ee">Merendus</a></li><li class="breadcrumb-item">Norras Florø sadamas avati esimene elektripaatide kiirlaadija</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242022" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Norras%20Flor%C3%B8%20sadamas%20avati%20esimene%20elektripaatide%20kiirlaadija&url=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242022"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7242022&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Norras%20Flor%C3%B8%20sadamas%20avati%20esimene%20elektripaatide%20kiirlaadija&url=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242022"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-06T19:43:53+03:00">6. mai 2021, 19:43</div></div></div><h1 class="article-headline" itemprop="headline name">Norras Florø sadamas avati esimene elektripaatide kiirlaadija</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77354" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/ko-nbdkXc1hn8-ZD_j3pM3I2yXU=/40x40/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" srcset="//f10.pmo.ee/ko-nbdkXc1hn8-ZD_j3pM3I2yXU=/40x40/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg, //f10.pmo.ee/EzqDzxsxJuBIALYOGALzlHFttV4=/80x80/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaano Martin Ots</span></span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/FqM1B1iPPrfh-1YwbQ1Qxr--_EU=/1370x820/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg"><figure-fullscreen eager :image-id="13764827" image-url="//f11.pmo.ee/pfBzsgK_cIxmnHwMiVVvPnmLka0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/06/13764827t1h8ecd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13764827)" src="//f11.pmo.ee/FqM1B1iPPrfh-1YwbQ1Qxr--_EU=/1370x820/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg" srcset="//f11.pmo.ee/FqM1B1iPPrfh-1YwbQ1Qxr--_EU=/1370x820/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Põhjamaade esimene elektripaatidele mõeldud kiirlaadija <span class="figure__caption--name">FOTO: Sogn og Fjordane Energi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põhjamaades levivad keskkonnasõbralikud elektriajamiga veesõidukid järjest laiemalt ning on hakanud tekkima puudus kohtadest, kus neid laadida saaks. Väidetavalt maailma esimene akupaatide kiirlaadija avati Lääne-Norras Vestlandis. </p></div></div><cookie-paywall article-id="7242022"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9n3b92wrkq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ysvdmufri3" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ojgtzlcuzw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>152 kilovatise võimsusega superlaadija paigaldas Florø sadamasse Norra energiaettevõte Sogn og Fjordane Energi ning uue laadija esimeseks kliendiks oli Norra elektriliste paadimootorite tootja Evoy reisipaat.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/6l346SM_pwXpOD-9SHL71eE_Z8o=/685x0/smart/nginx/o/2021/05/06/13764906t1hb7c4.jpg"><figure-fullscreen eager :image-id="13764906" image-url="//f10.pmo.ee/N6MNUxrfVEOwrivAJ10SqWWoCFc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/06/13764906t1hb7c4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13764906)" src="//f10.pmo.ee/6l346SM_pwXpOD-9SHL71eE_Z8o=/685x0/smart/nginx/o/2021/05/06/13764906t1hb7c4.jpg" srcset="//f10.pmo.ee/6l346SM_pwXpOD-9SHL71eE_Z8o=/685x0/smart/nginx/o/2021/05/06/13764906t1hb7c4.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Evoy elektrimootoritega Norra tööpaadid <span class="figure__caption--name">FOTO: Evoy</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Elektrimootoritega veesõidukid on suutelised täitma rannalähedasel merel mitmesuguseid ülesandeid ning Skandinaaviamaades kasutatakse akutoitel veesõidukeid ka lühemate liinide reisi- ja parvlaevadena, kuid tänase tehnoloogia juures on akude mahutavuse ja kaalu tõttu piiratud kas elektripaatide kiirus või sõiduulatus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veetakistuse tõttu vajavad paadid ja laevad maismaasõidukitest oluliselt rohkem energiat ning täiskäigul ehk kiirustel 20 ja rohkem sõlme peavad elektripaatide akud vastu vaid tunni või poolteist. Rahulikumal kiirusel 5-7 sõlme jätkub akudes voolu ka kuueks või enamaks tunniks, kuid sõidukaugus jääb enamvähem samaks, kui täiskäigul aku tühjaks kihutades: ligikaudu 30 meremiili. Avamere rasketesse oludesse ning pikemate vahemaade ületamiseks tänased elektripaadilahendused seega veel ei sobi, kuid Norra fjordide lühikeste vahemaade juures võivad need vägagi praktiliseks osutuda. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242022" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Norras%20Flor%C3%B8%20sadamas%20avati%20esimene%20elektripaatide%20kiirlaadija&url=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242022"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7242022&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Norras%20Flor%C3%B8%20sadamas%20avati%20esimene%20elektripaatide%20kiirlaadija&url=https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242022"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7242022" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7242022" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#D86C78" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2afopxyxjt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ll45ar02hr" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #D86C78;"><a href="https://merendus.postimees.ee">Merendus</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:43:53+03:00"><meta itemprop="dateModified" content="2021-05-06T19:43:52+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kKFFtFFf_CdySQ_vzjvNzGmKk04=/1000x435/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kKFFtFFf_CdySQ_vzjvNzGmKk04=/1000x435/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://merendus.postimees.ee" class="list-article__section-label slab">Merendus</a></div><a href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norras Florø sadamas avati esimene elektripaatide kiirlaadija </span></a><a href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T13:22:00+03:00"><meta itemprop="dateModified" content="2021-05-06T13:59:10+03:00"><meta itemprop="author" content="Jaano Martin Ots, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://merendus.postimees.ee/7241626/tallinki-ristlussuvi-toob-kruiisid-eikuhugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DhM90OGDmeyCOEA2yAyXc2Ut194=/1000x435/smart/nginx/o/2021/02/19/13640229t1h5571.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DhM90OGDmeyCOEA2yAyXc2Ut194=/1000x435/smart/nginx/o/2021/02/19/13640229t1h5571.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://merendus.postimees.ee" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://merendus.postimees.ee/7241626/tallinki-ristlussuvi-toob-kruiisid-eikuhugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki ristlussuvi toob «kruiisid eikuhugi» </span></a><a href="https://merendus.postimees.ee/7241626/tallinki-ristlussuvi-toob-kruiisid-eikuhugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:53:57+03:00"><meta itemprop="dateModified" content="2021-05-06T19:53:56+03:00"><meta itemprop="author" content="AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7242066/rootsi-koroonajuhtude-arv-tousis-ule-miljoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5ANxuohKxKU3K-xZWNj_q6-bbkM=/1000x435/smart/nginx/o/2021/05/06/13764989t1h83a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5ANxuohKxKU3K-xZWNj_q6-bbkM=/1000x435/smart/nginx/o/2021/05/06/13764989t1h83a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7242066/rootsi-koroonajuhtude-arv-tousis-ule-miljoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi koroonajuhtude arv tõusis üle miljoni </span></a><a href="https://maailm.postimees.ee/7242066/rootsi-koroonajuhtude-arv-tousis-ule-miljoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:43:53+03:00"><meta itemprop="dateModified" content="2021-05-06T19:43:52+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kKFFtFFf_CdySQ_vzjvNzGmKk04=/1000x435/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kKFFtFFf_CdySQ_vzjvNzGmKk04=/1000x435/smart/nginx/o/2021/05/06/13764827t1h8ecd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://merendus.postimees.ee" class="list-article__section-label slab">Merendus</a></div><a href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norras Florø sadamas avati esimene elektripaatide kiirlaadija </span></a><a href="https://merendus.postimees.ee/7242022/norras-floroe-sadamas-avati-esimene-elektripaatide-kiirlaadija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:43:36+03:00"><meta itemprop="dateModified" content="2021-05-06T19:43:35+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7242060/rootsi-koroonajuhtude-arv-tousis-ule-miljoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M1mC1BzT-A892QXAeoDXLMMPin4=/1000x435/smart/nginx/o/2021/05/06/13764958t1hef12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M1mC1BzT-A892QXAeoDXLMMPin4=/1000x435/smart/nginx/o/2021/05/06/13764958t1hef12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7242060/rootsi-koroonajuhtude-arv-tousis-ule-miljoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi koroonajuhtude arv tõusis üle miljoni </span></a><a href="https://maailm.postimees.ee/7242060/rootsi-koroonajuhtude-arv-tousis-ule-miljoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T19:41:00+03:00"><meta itemprop="dateModified" content="2021-05-06T09:43:57+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7241402/ullatav-pohjus-miks-sa-uleval-passid-kuigi-peaksid-toesti-juba-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/75NP5akyIAZK6R7lmzpSwf1unZs=/1000x435/smart/nginx/o/2021/05/06/13763505t1h0df5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/75NP5akyIAZK6R7lmzpSwf1unZs=/1000x435/smart/nginx/o/2021/05/06/13763505t1h0df5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.elu24.ee/7241402/ullatav-pohjus-miks-sa-uleval-passid-kuigi-peaksid-toesti-juba-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav põhjus, miks sa üleval passid, kuigi peaksid tõesti juba magama </span></a><a href="https://sobranna.elu24.ee/7241402/ullatav-pohjus-miks-sa-uleval-passid-kuigi-peaksid-toesti-juba-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:38:46+03:00"><meta itemprop="dateModified" content="2021-05-06T19:38:45+03:00"><meta itemprop="author" content="AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7242050/merkel-kannustas-pandeemist-hoolimata-kliimavoitlusse-investeerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w6KlEx9h-okHpvGZ7wCjBc4_T3Y=/1000x435/smart/nginx/o/2021/05/06/13764911t1h48b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w6KlEx9h-okHpvGZ7wCjBc4_T3Y=/1000x435/smart/nginx/o/2021/05/06/13764911t1h48b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7242050/merkel-kannustas-pandeemist-hoolimata-kliimavoitlusse-investeerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merkel kannustas pandeemist hoolimata kliimavõitlusse investeerima </span></a><a href="https://maailm.postimees.ee/7242050/merkel-kannustas-pandeemist-hoolimata-kliimavoitlusse-investeerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:37:00+03:00"><meta itemprop="dateModified" content="2021-05-06T17:10:28+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7241871/vaata-kuidas-nagi-valja-spacexi-raketikatsetus-mis-seekord-ei-loppenudki-plahvatusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EgA1HP0AYPgyYRuf2RASwBPn-b4=/1000x435/smart/nginx/o/2021/05/06/13764445t1h80ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EgA1HP0AYPgyYRuf2RASwBPn-b4=/1000x435/smart/nginx/o/2021/05/06/13764445t1h80ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/7241871/vaata-kuidas-nagi-valja-spacexi-raketikatsetus-mis-seekord-ei-loppenudki-plahvatusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #D86C78;">VIDEO &#10217; </span>Vaata, kuidas nägi välja SpaceXi raketikatsetus, mis seekord ei lõppenudki plahvatusega </span></a><a href="https://tehnika.postimees.ee/7241871/vaata-kuidas-nagi-valja-spacexi-raketikatsetus-mis-seekord-ei-loppenudki-plahvatusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:29:00+03:00"><meta itemprop="dateModified" content="2021-05-06T17:45:05+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7241908/rassistliku-tooniga-sonum-maksis-saksamaa-koondise-legendile-tookoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uLZhTW2fcEG0B9ztrAY0-ZSPOlk=/1000x435/smart/nginx/o/2021/05/06/13764569t1h4538.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uLZhTW2fcEG0B9ztrAY0-ZSPOlk=/1000x435/smart/nginx/o/2021/05/06/13764569t1h4538.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sport.postimees.ee/7241908/rassistliku-tooniga-sonum-maksis-saksamaa-koondise-legendile-tookoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rassistliku tooniga sõnum maksis Saksamaa koondise legendile töökoha </span></a><a href="https://sport.postimees.ee/7241908/rassistliku-tooniga-sonum-maksis-saksamaa-koondise-legendile-tookoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T19:20:00+03:00"><meta itemprop="dateModified" content="2021-05-06T19:09:55+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus.postimees.ee/7242030/koroonapandeemiast-pohjustatud-rahvusluse-kasv-toob-kaasa-kaitsekulutuste-tousud-utleb-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U8psI1FjI13iNuzi_TX2icJIjyc=/1000x435/filters:focal(196x273:2745x1600)/nginx/o/2021/05/06/13764839t1hc01f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/U8psI1FjI13iNuzi_TX2icJIjyc=/1000x435/filters:focal(196x273:2745x1600)/nginx/o/2021/05/06/13764839t1hc01f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus.postimees.ee/7242030/koroonapandeemiast-pohjustatud-rahvusluse-kasv-toob-kaasa-kaitsekulutuste-tousud-utleb-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapandeemiast põhjustatud rahvusluse kasv toob kaasa kaitsekulutuste tõusud, ütleb Saab </span></a><a href="https://majandus.postimees.ee/7242030/koroonapandeemiast-pohjustatud-rahvusluse-kasv-toob-kaasa-kaitsekulutuste-tousud-utleb-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T19:10:00+03:00"><meta itemprop="dateModified" content="2021-05-06T17:10:08+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7241833/nasa-kosmoseaparaat-puudis-veenuse-atmosfaaris-kinni-raadiosignaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QGDpRjR48IgRfe1mDMyBHhz1gTA=/1000x435/smart/nginx/o/2021/05/06/13764357t1h6506.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QGDpRjR48IgRfe1mDMyBHhz1gTA=/1000x435/smart/nginx/o/2021/05/06/13764357t1h6506.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/7241833/nasa-kosmoseaparaat-puudis-veenuse-atmosfaaris-kinni-raadiosignaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #D86C78;">KUULA &#10217; </span>NASA kosmoseaparaat püüdis Veenuse atmosfääris kinni raadiosignaali </span></a><a href="https://tehnika.postimees.ee/7241833/nasa-kosmoseaparaat-puudis-veenuse-atmosfaaris-kinni-raadiosignaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T18:55:00+03:00"><meta itemprop="dateModified" content="2021-05-06T19:13:17+03:00"><meta itemprop="author" content="Mariliis Kolk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://teadus.postimees.ee/7241925/pettus-pisa-testidega-rootsi-haridusminister-on-riigikontrolli-ja-opositsiooni-kriitikatule-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M3oTei-9iektEYIVdPJTc-H4UhA=/1000x435/filters:focal(1373x2:2246x1283)/nginx/o/2021/05/06/13764591t1h6904.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M3oTei-9iektEYIVdPJTc-H4UhA=/1000x435/filters:focal(1373x2:2246x1283)/nginx/o/2021/05/06/13764591t1h6904.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://teadus.postimees.ee" class="list-article__section-label slab">Teadus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://teadus.postimees.ee/7241925/pettus-pisa-testidega-rootsi-haridusminister-on-riigikontrolli-ja-opositsiooni-kriitikatule-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettus PISA testidega: Rootsi haridusminister on riigikontrolli ja opositsiooni kriitikatule all </span></a><a href="https://teadus.postimees.ee/7241925/pettus-pisa-testidega-rootsi-haridusminister-on-riigikontrolli-ja-opositsiooni-kriitikatule-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T18:52:00+03:00"><meta itemprop="dateModified" content="2021-05-06T12:00:09+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus.postimees.ee/7241493/ettevotte-juht-meie-toode-on-nii-kallis-et-ma-ei-saa-seda-endale-lubada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9ba_ZlBY71F6GrRMcfO6lpTSs2E=/1000x435/smart/nginx/o/2021/05/06/13763688t1ha464.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9ba_ZlBY71F6GrRMcfO6lpTSs2E=/1000x435/smart/nginx/o/2021/05/06/13763688t1ha464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus.postimees.ee/7241493/ettevotte-juht-meie-toode-on-nii-kallis-et-ma-ei-saa-seda-endale-lubada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtte juht: meie toode on nii kallis, et ma ei saa seda endale lubada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus.postimees.ee/7241493/ettevotte-juht-meie-toode-on-nii-kallis-et-ma-ei-saa-seda-endale-lubada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus.postimees.ee/7241493/ettevotte-juht-meie-toode-on-nii-kallis-et-ma-ei-saa-seda-endale-lubada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T18:48:00+03:00"><meta itemprop="dateModified" content="2021-05-06T18:59:23+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7241817/transsooline-tostja-teeb-tokyo-olumpial-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XZQ1TT6n0ZxmrHd6Pgtajd-0Unk=/1000x435/smart/nginx/o/2021/05/06/13764356t1h1cf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XZQ1TT6n0ZxmrHd6Pgtajd-0Unk=/1000x435/smart/nginx/o/2021/05/06/13764356t1h1cf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7241817/transsooline-tostja-teeb-tokyo-olumpial-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Transsooline tõstja teeb Tokyo olümpial ajalugu </span></a><a href="https://sport.postimees.ee/7241817/transsooline-tostja-teeb-tokyo-olumpial-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T18:27:00+03:00"><meta itemprop="dateModified" content="2021-05-06T18:13:11+03:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7240861/sudamevalust-ehitatud-kirstumaja-oli-oma-aja-arhitektuurist-mitu-sammu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AYEr1T0KtrznyzDrgchIMvu2Pco=/1000x435/filters:focal(1044x0:3034x2457)/nginx/o/2021/05/06/13763439t1h5197.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AYEr1T0KtrznyzDrgchIMvu2Pco=/1000x435/filters:focal(1044x0:3034x2457)/nginx/o/2021/05/06/13763439t1h5197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.elu24.ee/7240861/sudamevalust-ehitatud-kirstumaja-oli-oma-aja-arhitektuurist-mitu-sammu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #D86C78;">GALERII &#10217; </span>Südamevalust ehitatud kirstumaja oli oma aja arhitektuurist mitu sammu ees </span></a><a href="https://kodustiil.elu24.ee/7240861/sudamevalust-ehitatud-kirstumaja-oli-oma-aja-arhitektuurist-mitu-sammu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kodustiil.elu24.ee/7240861/sudamevalust-ehitatud-kirstumaja-oli-oma-aja-arhitektuurist-mitu-sammu-ees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="300862"></gallery-preview></a></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" data-lazy-src-x2="//f10.pmo.ee/gtq0qGPd1TBMTKhhSQcocMOzBzc=/120x120/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" alt="Author"><p class="site-footer__author-name">Jaano Martin Ots</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f658ff7ba4f61889165.js" async></script></body></html>