<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#CE4656"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fg1V1a2rPXNr83Uq2ZvKhQcouHc=/180x180/https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/2GTgyV418BExCaZ-52UeKLYYHwI=/1200x630/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/2GTgyV418BExCaZ-52UeKLYYHwI=/1200x630/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot"><meta property="twitter:title" content="MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot"><meta property="og:url" content="https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot"><meta property="twitter:url" content="https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot"><meta property="og:site_name" content="Merendus"><meta property="og:description" content="Majandus- ja kommunikatsiooniministeeriumi (MKM) energeetika asekantsleri Timo Tatari sõnul maksaks veeldatud maagaasi (LNG) terminallaeva väljaostmine 300 miljonit eurot, ent on ka võimalus laev rentida, mispuhul oleks aastane kulu 50–70 miljonit eurot."><meta property="twitter:description" content="Majandus- ja kommunikatsiooniministeeriumi (MKM) energeetika asekantsleri Timo Tatari sõnul maksaks veeldatud maagaasi (LNG) terminallaeva väljaostmine 300 miljonit eurot, ent on ka võimalus laev rentida, mispuhul oleks aastane kulu 50–70 miljonit eurot."><meta property="og:type" content="article"><meta property="article:section" content="Merendus"><meta property="article:tag" content="tanker"><meta property="article:tag" content="lng"><meta property="article:tag" content="lng terminal"><meta property="article:tag" content="timo tatar"><meta name="article:published_time" content="2022-03-21T15:11:44+02:00"><meta name="article:modified_time" content="2022-03-21T15:25:21+02:00"><meta name="description" content="Majandus- ja kommunikatsiooniministeeriumi (MKM) energeetika asekantsleri Timo Tatari sõnul maksaks veeldatud maagaasi (LNG) terminallaeva väljaostmine 300 miljonit eurot, ent on ka võimalus laev rentida, mispuhul oleks aastane kulu 50–70 miljonit eurot."><meta name="keywords" content="tanker, lng, lng terminal, timo tatar"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://merendus.postimees.ee/rss"><title>MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot - Merendus</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #CE4656;
    --section-color-rgb: #CE4656;
    --section-secondary-color: #A92D3B;
    --section-secondary-color-rgb: #A92D3B;
    --section-tertiary-color: #F5D6DA;
    --section-tertiary-color-rgb: #F5D6DA;
    --section-quaternary-color: #CE4656;
    --section-quaternary-color-rgb: #CE4656;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #CE4656;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(166, 30, 46) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(166, 30, 46);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BNS';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4728 article-7481974"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 21.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://merendus.postimees.ee">Merendus</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container menu-item--active"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://merendus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5605" target="_self" rel="noopener" class="menu-item">Arktika</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5571" target="_self" rel="noopener" class="menu-item">Purjetamine</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5572" target="_self" rel="noopener" class="menu-item">Meretransport</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5573" target="_self" rel="noopener" class="menu-item">Laevaehitus</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5574" target="_self" rel="noopener" class="menu-item">Hobimeresõit</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5575" target="_self" rel="noopener" class="menu-item">Kalapüük</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5576" target="_self" rel="noopener" class="menu-item">Veesport</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5577" target="_self" rel="noopener" class="menu-item">Mereharidus</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5578" target="_self" rel="noopener" class="menu-item">Veeohutus</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee/section/5579" target="_self" rel="noopener" class="menu-item">Sündmused</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7481974"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://merendus.postimees.ee">Merendus</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55264"><img alt="BNS" src="//f11.pmo.ee/V_O0k99zy4XT9tg--FQQ9P2QkT8=/112x112/smart/nginx/o/2017/02/09/6323455t1h0c72.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55264" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">BNS</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-21T15:11:00+02:00">21. märts 2022, 15:11</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:682001,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7481974-mkm-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot&quot;,&quot;headline&quot;:&quot;7481974 MKM asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-21T15:12:42+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T15:11:44+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-21T15:12:42+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/073155a6e36858cf9073d2b7c83614b4.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481974" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7481974&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=MKMi%20asekantsler%3A%20LNG%20terminallaeva%20ostmine%20maksaks%20300%20miljonit%20eurot&url=https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481974"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=MKMi%20asekantsler%3A%20LNG%20terminallaeva%20ostmine%20maksaks%20300%20miljonit%20eurot&url=https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481974"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7481974"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/0rQfdIkGfV3d5Kz5JpWzLbnLik4=/1536x0/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg"><figure-fullscreen eager :image-id="14333632" image-url="//f12.pmo.ee/2xoPIS3sQrYMUS8Lde_Q1X5uNFc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/28/14333632t1h1168.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14333632)" src="//f12.pmo.ee/0rQfdIkGfV3d5Kz5JpWzLbnLik4=/1536x0/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="LNG tanker Rotterdami sadamas."></div><figcaption class="figure__caption"><span class="figure__caption--title">LNG tanker Rotterdami sadamas.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">LEX VAN LIESHOUT</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Majandus- ja kommunikatsiooniministeeriumi (MKM) energeetika asekantsleri Timo Tatari sõnul maksaks veeldatud maagaasi (LNG) terminallaeva väljaostmine 300 miljonit eurot, ent on ka võimalus laev rentida, mispuhul oleks aastane kulu 50–70 miljonit eurot.</p></div></div><cookie-paywall article-id="7481974"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T15:11:00+02:00"><meta itemprop="dateModified" content="2022-03-21T15:25:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://merendus.postimees.ee/7481974/mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot" itemprop="url"><div class="top-article__section">Merendus</div><div class="top-article__headline">MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T11:42:06+02:00"><meta itemprop="dateModified" content="2022-03-21T11:42:05+02:00"><meta itemprop="author" content="Krister Kivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7481411/kutusekulistajad-paiskavad-laanemerele-tuhandeid-tonne-kasvuhoonegaase" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Kütusekulistajad paiskavad Läänemerele tuhandeid tonne kasvuhoonegaase</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T10:32:00+02:00"><meta itemprop="dateModified" content="2022-03-21T10:32:15+02:00"><meta itemprop="author" content="Jaanus Vogelberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://majandus.postimees.ee/7481620/sild-tunnel-voi-parvlaevad-selgus-suure-vaina-pusiuhenduse-osas-saabub-2026-aastaks" itemprop="url"><div class="top-article__section">Majandus</div><div class="top-article__headline">Sild, tunnel või parvlaevad – selgus Suure väina püsiühenduse osas saabub 2026. aastaks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T15:27:40+02:00"><meta itemprop="dateModified" content="2022-03-20T15:27:39+02:00"><meta itemprop="author" content="Jaano Martin Ots, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://merendus.postimees.ee/7481227/euroburokraatia-takistab-okoajamiga-kalalaevade-kasutuselevottu" itemprop="url"><div class="top-article__section">Merendus</div><div class="top-article__headline">Eurobürokraatia takistab ökoajamiga kalalaevade kasutuselevõttu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T14:06:23+02:00"><meta itemprop="dateModified" content="2022-03-20T14:06:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://merendus.postimees.ee/7481195/mais-on-vormsi-laevaliinil-graafikus-muudatus" itemprop="url"><div class="top-article__section">Merendus</div><div class="top-article__headline">Mais on Vormsi laevaliinil graafikus muudatus</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T13:45:00+02:00"><meta itemprop="dateModified" content="2022-03-20T11:43:01+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://merendus.postimees.ee/7481131/poola-vottis-ukraina-meremehed-oma-kaitse-alla" itemprop="url"><div class="top-article__section">Merendus</div><div class="top-article__headline">Poola võttis Ukraina meremehed oma kaitse alla</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mxwkdb0xak" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7481974,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T15:09:06+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T15:25:21+02:00&quot;,&quot;slug&quot;:&quot;mkmi-asekantsler-lng-terminallaeva-ostmine-maksaks-300-miljonit-eurot&quot;,&quot;datePublished&quot;:&quot;2022-03-21T15:11:00+02:00&quot;,&quot;headline&quot;:&quot;MKMi asekantsler: LNG terminallaeva ostmine maksaks 300 miljonit eurot&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T15:11:44+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:165,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14333632,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;LEX VAN LIESHOUT&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/0rIpi6maT9ZoPhgcd3z3LOdk6Tg=/50x50/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jJlj-Wna56QHR6DU2dZYk-O0TDQ=/155x155/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/5O7KfxJIx08uBN3xrwDQVRDlwMQ=/650x650/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gWSdZ1I0c8MYQHmkFoN7KXm5SpA=/1080x1080/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/g-qhVC_Q1x4CJ0BcX-ZP20KZEnk=/270x480/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9QlKeBdH4hCtIcj1v42TgH25_TQ=/540x960/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/V2Q7Tpygb4BV5jpqhQGyKDD8BSE=/1080x1920/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/xbRm653oF6l08tNzuN7shcgI0fM=/1080x0/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/VAz0nkvcI2sP34S0wsVj195xNrA=/0x50/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cPDQmQCD0bWIb-B5WwJLvTXOx5g=/0x155/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/w1W6qnpXBbHLOu0ysHogiRuaIjo=/480x270/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/EwkVC9z5hhPyvSPaiM5K8s-TBBk=/960x540/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/-yEggNUgOlH8Hp8H7GHN3e64Qt8=/1920x1080/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/oqNVIi1ReBZuzJkIWocosbmxzAk=/0x60/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/bZhtNhLT09ZKYABHuKyZwe_gT9g=/140x93/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/r4HLZb6ycKzenZSYNIcSVbFqFAc=/538x422/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;,&quot;ru&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;,&quot;en&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;,&quot;lv&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1257,&quot;topLeftY&quot;:612,&quot;bottomRightX&quot;:2573,&quot;bottomRightY&quot;:1645}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Majandus- ja kommunikatsiooniministeeriumi (MKM) energeetika asekantsleri Timo Tatari sõnul maksaks veeldatud maagaasi (LNG) terminallaeva väljaostmine 300 miljonit eurot, ent on ka võimalus laev rentida, mispuhul oleks aastane kulu 50–70 miljonit eurot.&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13811,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tanker&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanker&quot;},{&quot;id&quot;:59045,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lng&quot;},{&quot;id&quot;:134618,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lng terminal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lng-terminal&quot;},{&quot;id&quot;:420746,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;timo tatar&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;timo-tatar&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5c5200a483ebd020ed7581fc90f7b96e+zCXxzGSEBSrFXBjjfLFfsMsjQ3xGN04CJVQAVGqFyQNvUcnPsZ1szq0YiyNN8+L&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/21f0bd46b28f728b436ce6831d1e6fd6.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/276ad8e9c73d154eb4ada8ac7fe0e634.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/a266a4058c1dbf9131696e167ff63bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;50747842d454811be0a4178222651ef8P7jrtWTltLnNrCkT0ttvaTMCorVmjytuB3p0HD8naqofIogpH9LUL7FALxfBbxrU&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b8c22238c0146756f93c29c0f98ab796zclNJCfAHMExdgZFxG/+Knx0BmLw92EL3X7LdqBtxJkSj2g8PwyisTqlqqVSYfKc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14333632,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;LEX VAN LIESHOUT&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/0rIpi6maT9ZoPhgcd3z3LOdk6Tg=/50x50/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/jJlj-Wna56QHR6DU2dZYk-O0TDQ=/155x155/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/5O7KfxJIx08uBN3xrwDQVRDlwMQ=/650x650/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/gWSdZ1I0c8MYQHmkFoN7KXm5SpA=/1080x1080/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/g-qhVC_Q1x4CJ0BcX-ZP20KZEnk=/270x480/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9QlKeBdH4hCtIcj1v42TgH25_TQ=/540x960/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/V2Q7Tpygb4BV5jpqhQGyKDD8BSE=/1080x1920/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/xbRm653oF6l08tNzuN7shcgI0fM=/1080x0/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/VAz0nkvcI2sP34S0wsVj195xNrA=/0x50/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/cPDQmQCD0bWIb-B5WwJLvTXOx5g=/0x155/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/w1W6qnpXBbHLOu0ysHogiRuaIjo=/480x270/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/EwkVC9z5hhPyvSPaiM5K8s-TBBk=/960x540/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/-yEggNUgOlH8Hp8H7GHN3e64Qt8=/1920x1080/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/oqNVIi1ReBZuzJkIWocosbmxzAk=/0x60/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/bZhtNhLT09ZKYABHuKyZwe_gT9g=/140x93/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/r4HLZb6ycKzenZSYNIcSVbFqFAc=/538x422/filters:focal(1257x612:2573x1645)/nginx/o/2022/01/28/14333632t1h1168.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;,&quot;ru&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;,&quot;en&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;,&quot;lv&quot;:&quot;LNG tanker Rotterdami sadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/28/14333632t1h1168.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1257,&quot;topLeftY&quot;:612,&quot;bottomRightX&quot;:2573,&quot;bottomRightY&quot;:1645}]}}},{&quot;id&quot;:7481411,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T13:52:17+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T11:42:05+02:00&quot;,&quot;slug&quot;:&quot;kutusekulistajad-paiskavad-laanemerele-tuhandeid-tonne-kasvuhoonegaase&quot;,&quot;datePublished&quot;:&quot;2022-03-21T11:42:06+02:00&quot;,&quot;headline&quot;:&quot;Kütusekulistajad paiskavad Läänemerele tuhandeid tonne kasvuhoonegaase&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8325,&quot;articleBullets&quot;:[&quot;Tallinna-Stockholmi liinil on kütuse lisamaks ligi kolm eurot suuna kohta.&quot;,&quot;Üks Tallinki laev saastab kolm korda rohkem kui teine.&quot;,&quot;Laevakompaniidel on majanduslik põhjus hilinemist iga hinna eest vältida.&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-20T21:52:34+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:580,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14437216,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Valda Kalnina/EPA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/AO1xLF3PXpRklHYLRJ_7KHyPm6I=/50x50/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bYcDYuack4fujsdBm_jgkL_ut5I=/155x155/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XbH_1WWV3RedbsG-ilMU1v4deMQ=/650x650/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/XMVfTrc4QgAjp7EFsr4xgKdXiTs=/1080x1080/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zJZbu8Hnn84qOzjNg5Ye9fIHxts=/270x480/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gYYkE4fCWtReyQChpP5iQnC_--4=/540x960/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nnhyA_gN1PRb_O8qmI5T4M86vYk=/1080x1920/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/uZ7f6yQc7zaRd4MbyrtaEi71JYI=/1080x0/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3O7KZT7cN75hnaoRu_keA0NVLhQ=/0x50/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/f3a-FIxOY2fctZL1e-aP0yCgukI=/0x155/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/M2y7gGMukxhOisePtQaNlf0acis=/480x270/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9A4kD6AFuWSJztE-lhM0dzawqjo=/960x540/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/iPQEJjV1aMnB1zpXnInFUXRrL4A=/1920x1080/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/29Qw1hZqnVpNAIZXTXsZhD4MlJg=/0x60/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/8d0GoL5gl0hjA2b_USIrVTe8Jao=/140x93/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/uNiX7gvJID0ktdTOxGEL-VxdiTc=/538x422/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;,&quot;ru&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;,&quot;en&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;,&quot;lv&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1056,&quot;topLeftY&quot;:908,&quot;bottomRightX&quot;:1071,&quot;bottomRightY&quot;:923}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Sõja tõttu on kütuseturg muutunud volatiilseks ja nii Viking Line kui ka Tallink on kehtestanud reisijaile kütuselisamaksud, mis kehtivad 31. augustini. Konkurentide lähenemine kütuselisa suurusele on märkimisväärselt sarnane: Tallinna ja Helsingi vahel 1,90 suuna kohta, Tallinna või Helsingi ja Stockholmi puhul aga veel euro rohkemgi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:43}],&quot;authors&quot;:[{&quot;id&quot;:81548,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Krister Kivi&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13186384,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/EuZOgi7FiBftqJWzn7Yiompkixk=/50x50/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/V1ONJreDSzmhsTfxKWFg0KteTRI=/155x155/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0BtF5Ypxd123P6D5zBsxKyFGwkE=/650x650/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/C2uXgt2wx9qPqPf1fyZq9CzNG0c=/1080x1080/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/PAbHVhpSOjzlU2XesQgc7ZDLCNU=/270x480/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/m_bNGxAwldR45m_1HC2_ON3Eg4E=/540x960/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/lHm2UP3O4Gu3T8grnoP2WAsFywY=/1080x1920/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/0WMUlbwj9mAz81r56euDCVdew-g=/1080x0/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Fhla1k9Hf5tZAJhHNvGSJ8fb-mY=/0x50/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/bKpLjzF109-qUJZhzSlreBl4huY=/0x155/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/3qJaybXQG8bXnrp1QdG-C8d4USY=/480x270/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jfUYP3IPYE-l7J7ivjEirtPMenU=/960x540/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3RRN5AY5MzpPmFezX_lh-3d4y_E=/1920x1080/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/skR0r3iSX7uncbnQdJqBeyaE-GE=/0x60/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/y62CajF0xwKzMAgdpriuFMnz5mE=/140x93/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/EWUW_doRUc9J2wBaAtYmRCnSr9c=/538x422/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Krister Kivi&quot;,&quot;ru&quot;:&quot;Krister Kivi&quot;,&quot;en&quot;:&quot;Krister Kivi&quot;,&quot;lv&quot;:&quot;Krister Kivi&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/07/03/13186384t1h590f.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4442,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kütus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kutus&quot;},{&quot;id&quot;:10021,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;süsinikdioksiid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;susinikdioksiid&quot;},{&quot;id&quot;:11220,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallink&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallink&quot;},{&quot;id&quot;:11908,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;läänemeri&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laanemeri&quot;},{&quot;id&quot;:12092,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reostus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reostus&quot;},{&quot;id&quot;:38539,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;co2&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;co2&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c41ce886c555a6a6e32eeef65b35e4b6sLELcQIQN1MjIyiSaJbd08+KmF+wlDxV++smuj0EJapFgyu90qLHCdJZ3X6r0KNn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8c986e8dbdfee181059ed382bef65bf6YjnMIbrGPyi5BTwF2VmUH3FyJOd+SJRTJbFBH35tFhwF6pm7lQo2pTZPiNIymhf4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:680,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54ee6c8b864d6883752fbc640ae2eb72Dh3OMir45bnsBdKW3QpRSXcTlHhRBE3tqqtsKfO7dOQHvhHZWSOu2sGWj1i4WJIc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;37891fbaa1721dc3ba2b2197a92075fbIRhxmYfdd6+8CLxqMGx4ROqYWMyk0G8A8Pcdt99hUk3og3AtZYYPz5hhxq6wiqt/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;35be6f03f93b4288e3fcb3cfaf728378TkHZTn+0Q8oNqOE1Q5O148bUqGLh7bMNVZ2aJu+09R7teZhY2M3IkSDzKTRtbOvS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:5765,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c41f8a05c0b71be917afd53fd5653c2d2hysAiJACTEdzTys4Myq/RmkncW7eXoVpVf5ZJcsU1Oogdbv3OH7XULQJYnQfmYm&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14437216,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Valda Kalnina/EPA/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/AO1xLF3PXpRklHYLRJ_7KHyPm6I=/50x50/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bYcDYuack4fujsdBm_jgkL_ut5I=/155x155/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XbH_1WWV3RedbsG-ilMU1v4deMQ=/650x650/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/XMVfTrc4QgAjp7EFsr4xgKdXiTs=/1080x1080/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/zJZbu8Hnn84qOzjNg5Ye9fIHxts=/270x480/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gYYkE4fCWtReyQChpP5iQnC_--4=/540x960/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nnhyA_gN1PRb_O8qmI5T4M86vYk=/1080x1920/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/uZ7f6yQc7zaRd4MbyrtaEi71JYI=/1080x0/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3O7KZT7cN75hnaoRu_keA0NVLhQ=/0x50/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/f3a-FIxOY2fctZL1e-aP0yCgukI=/0x155/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/M2y7gGMukxhOisePtQaNlf0acis=/480x270/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/9A4kD6AFuWSJztE-lhM0dzawqjo=/960x540/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/iPQEJjV1aMnB1zpXnInFUXRrL4A=/1920x1080/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/29Qw1hZqnVpNAIZXTXsZhD4MlJg=/0x60/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/8d0GoL5gl0hjA2b_USIrVTe8Jao=/140x93/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/uNiX7gvJID0ktdTOxGEL-VxdiTc=/538x422/filters:focal(1056x908:1071x923)/nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;,&quot;ru&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;,&quot;en&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;,&quot;lv&quot;:&quot;Tallinkile kuuluv Silja Europa on üks saastavamaid laevu Läänemerel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14437216t1h4ca2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1056,&quot;topLeftY&quot;:908,&quot;bottomRightX&quot;:1071,&quot;bottomRightY&quot;:923}]}}},{&quot;id&quot;:7481620,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T10:27:20+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T10:32:15+02:00&quot;,&quot;slug&quot;:&quot;sild-tunnel-voi-parvlaevad-selgus-suure-vaina-pusiuhenduse-osas-saabub-2026-aastaks&quot;,&quot;datePublished&quot;:&quot;2022-03-21T10:32:00+02:00&quot;,&quot;headline&quot;:&quot;Sild, tunnel või parvlaevad – selgus Suure väina püsiühenduse osas saabub 2026. aastaks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T10:31:55+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:246,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14437728,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter / Postimees / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/tFtPJTxTFdMRpp9ry1ag4yMUpEo=/50x50/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FxQkPS5Y_QxUH2qq_2AdB66IsMQ=/155x155/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/hcuSLGPEhD2ebG61srUQfjlmKAk=/650x650/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wyi7yv7OgYtuAE_-CIfOdrRXU6w=/1080x1080/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/s1Y9tb2EoxOv3MRXlgxM8_aVcw8=/270x480/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2AaseurQtyKPDyGbHarGhBC5epg=/540x960/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gl79rQva2W7XoNqiec_UcrR5AxM=/1080x1920/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/jWQI9ERwRmjbeavhGMBQrgMrcZc=/1080x0/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gGCSfgGrIXvJLsnFkeOgy3QIxkI=/0x50/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jBf0UZRxxpPo137T6vxGp-SPlaQ=/0x155/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/sZbRbt1RKgXRuYtI5k5tbpzfECg=/480x270/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/EYjBUi6TQ4UYcrzRGgPHwV735UU=/960x540/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fGODCOZP_1K948LVOjZHxMT9FFY=/1920x1080/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/gMAqTNL2Abxxqzkkgq1Sh-dP0Rg=/0x60/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/3rxXiKfkylhKOOjC-28f5gqkAIE=/140x93/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/6XvV6nVc7nmle6ESIwRlUNaw4iA=/538x422/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;,&quot;ru&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;,&quot;en&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;,&quot;lv&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Aasta aega väldanud Suure väina püsiühenduse projekti tulemusel on tänaseks selgunud ühenduse planeerimiseks vajalikud uuringud ja valmis riigi tegevuskava. Mandri ja Muhu saare vaheline parim trassialternatiiv ning sobiv püsiühenduse liik peaksid selguma 2026. aastaks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:108993,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jaanus Vogelberg&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14353510,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest/Postimees/Scanpix Baltics&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/FgrnO55XVPDSNEHY89pmFtB7pHI=/50x50/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hsrz0h409geOYlhjDDkaHSb3HxI=/155x155/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/TZzeoOhwDbLaaoybDUpMezOtmEU=/650x650/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/WoFHJBSf8jxwTPSGnR7fl8BoUeM=/1080x1080/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/ZJS3_ywEKXRK3ikYDjQNvDxklDA=/270x480/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ZS6Yet1tQRmjQdWDLb9GdC_C8v4=/540x960/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7y1P7S5j2BUSf6vjBGNHY2vS2dU=/1080x1920/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/CzjTYhUg0iZH8Tnv3olE7oSsmZs=/1080x0/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1xYbN-UOIh6KTsaUc6bRLwpEhLY=/0x50/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/u_nH2CuBSojxtRe47HV2KcVNE_M=/0x155/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/KUhkYiIlMwDtztTrYYgdcs6L8Dw=/480x270/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/eAWv5oKsbGxm8uSkys-xKsvSF_4=/960x540/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Gtnk3Mhdd-pUM2eZyz_GrOn40kg=/1920x1080/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oiDxfzmExh9uwmrS5KoEk0c2v8I=/0x60/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/_qaSXrgZ4NHZ5hJegZOfx5-r_88=/140x93/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/czjq7K-I16i-ZUpI2tXEfA1tt2E=/538x422/filters:focal(886x160:2091x1438)/nginx/o/2022/02/08/14353510t1ha469.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;04.02.2022 Tallinn Jaanus Vogelberg. Foto:Sander Ilvest/Postimees&quot;,&quot;ru&quot;:&quot;04.02.2022 Tallinn Jaanus Vogelberg. Foto:Sander Ilvest/Postimees&quot;,&quot;en&quot;:&quot;04.02.2022 Tallinn Jaanus Vogelberg. Foto:Sander Ilvest/Postimees&quot;,&quot;lv&quot;:&quot;04.02.2022 Tallinn Jaanus Vogelberg. Foto:Sander Ilvest/Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/08/14353510t1ha469.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:886,&quot;topLeftY&quot;:160,&quot;bottomRightX&quot;:2091,&quot;bottomRightY&quot;:1438}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:16270,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;saaremaa sild&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saaremaa-sild&quot;},{&quot;id&quot;:64742,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Suur Väin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suur-vain&quot;},{&quot;id&quot;:111501,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kuivastu-virtsu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kuivastu-virtsu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;95e4a3f545e7e1fa824afe0edacf941bcETOuPyNApNGHFpVF74E/hKhftFPLwdYRDOMZrK/PQfqz9DrT6Ab4HiM/wcI4YP6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/2e1f58cd58da59a2284d6310fe4ad1d8.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/63cb2a1d868b1a6433f88dc031ab5112.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/4ce1adec12c28cf01ac9b97368351c45.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/517/c1b50271e21cc3f49cab6227103d86b8.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5383193d29a0175098e03b47f75e6817QMuzGxXJMAzAC9XilNopCoZ0AOgImEbUUXR0vTDosjpCnHJFFyVxKEnlMQWqQggH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c4dec7ec133e60891d6eb489d287d454J/vIVsztSqQfpJOLyKjVMdOzckRMm+8K5L5umrYIBhKEx4WZq39O+B6UFtgVR+cP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:5366,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti majandus&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/eesti-majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ee758e5aa25b9091a519821b18c65eba3mI1sk0UuJHiD3kjvvA8kI4H8TEaX25e3e0fUfnfQQ1C+XB3P+MPmXNgX6Sdwf3U&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Eesti majandus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14437728,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter / Postimees / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/tFtPJTxTFdMRpp9ry1ag4yMUpEo=/50x50/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FxQkPS5Y_QxUH2qq_2AdB66IsMQ=/155x155/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/hcuSLGPEhD2ebG61srUQfjlmKAk=/650x650/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wyi7yv7OgYtuAE_-CIfOdrRXU6w=/1080x1080/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/s1Y9tb2EoxOv3MRXlgxM8_aVcw8=/270x480/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2AaseurQtyKPDyGbHarGhBC5epg=/540x960/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gl79rQva2W7XoNqiec_UcrR5AxM=/1080x1920/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/jWQI9ERwRmjbeavhGMBQrgMrcZc=/1080x0/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/gGCSfgGrIXvJLsnFkeOgy3QIxkI=/0x50/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jBf0UZRxxpPo137T6vxGp-SPlaQ=/0x155/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/sZbRbt1RKgXRuYtI5k5tbpzfECg=/480x270/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/EYjBUi6TQ4UYcrzRGgPHwV735UU=/960x540/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fGODCOZP_1K948LVOjZHxMT9FFY=/1920x1080/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/gMAqTNL2Abxxqzkkgq1Sh-dP0Rg=/0x60/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/3rxXiKfkylhKOOjC-28f5gqkAIE=/140x93/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/6XvV6nVc7nmle6ESIwRlUNaw4iA=/538x422/smart/nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;,&quot;ru&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;,&quot;en&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;,&quot;lv&quot;:&quot;Parvlaev Piret Kuivastu sadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14437728t1hfae4.jpg&quot;}}},{&quot;id&quot;:7481227,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T15:26:23+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T15:27:39+02:00&quot;,&quot;slug&quot;:&quot;euroburokraatia-takistab-okoajamiga-kalalaevade-kasutuselevottu&quot;,&quot;datePublished&quot;:&quot;2022-03-20T15:27:40+02:00&quot;,&quot;headline&quot;:&quot;Eurobürokraatia takistab ökoajamiga kalalaevade kasutuselevõttu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T15:27:39+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:677,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:7793523,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-04-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ain366.wixsite.com/morobell2b&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ZfbuHDEhRC8eZW57EluQXzmMRSk=/50x50/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/5SHK0j84dDaWUc7fqgQjY64JJWM=/155x155/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oK4p_xpihtkiFr6cg8k9uz2l5b8=/650x650/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/kU5XbDcIL7X2O96yffz8GUEMBUE=/1080x1080/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/_U-zW0atY295igQhtJCFHG4JHZI=/270x480/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sb25b-V-T6eQrVs5lE74YbIsT0Q=/540x960/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/vtNEBl6Qi9-UwESvwW6dDoAEtzA=/1080x1920/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/jcjKiZnOXBfW3sNtJSrxb181XxE=/1080x0/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-yxC47EITPZwuezdtDqHgE1GvF0=/0x50/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/pa693-wBP3YdDGj5VyOFLrSKW9g=/0x155/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/KEDG_C2h2goJzHDBsGjkmS4uXwE=/480x270/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_toAqcK0z_fwOIjNka6zMXa9XkY=/960x540/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6D-9QqXIeSsXX-neOD7MhUg4cJ0=/1920x1080/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/DImuO3I6YShjy2rHUYrGMjsPuCc=/0x60/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/B6fnfGKSaEWY9CB637vw3kOzMhw=/140x93/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Z8NRNXebeNR3Qck8XTMWHv_aEpo=/538x422/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti firma Morobell kalalaev Shemara 2018. aastal&quot;,&quot;ru&quot;:&quot;Рыбацкое судно Shemara.&quot;,&quot;en&quot;:&quot;Eesti firma Morobell kalalaev Shemara 2018. aastal&quot;,&quot;lv&quot;:&quot;Eesti firma Morobell kalalaev Shemara 2018. aastal&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:422,&quot;topLeftY&quot;:126,&quot;bottomRightX&quot;:981,&quot;bottomRightY&quot;:481}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti kalurid ei jõua niipea hübriidmootoriga kalalaevade kasutamiseni, kui euroliidu regulatsioonid nende otsuseid jätkuvalt kammitsevad, kirjutab maaeluministeeriumi kalamajandusosakonna juhataja Ain Soome Maablogis.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:77354,&quot;email&quot;:&quot;jaano.martin.ots@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jaano Martin Ots&quot;,&quot;position&quot;:&quot;toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11554903,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-11-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/KXNGb-dI1xMzvIOEyYssWHhhxvU=/50x50/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/o4kaL_Fs-fg4XzQr2PwGttOi0Zg=/155x155/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fqAYtFDRV4jgshomdIJ3sCjB-iw=/650x650/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/TYtU_acItWscqC278VNkiu3l97o=/1080x1080/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/0aFq0Ab98Q5oILoLqkkDJSUSb5I=/270x480/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xDosXOmrV7Aps2okzaGx22aa9jI=/540x960/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0wa_QbKAQfaya0bB7VAiX7vScJQ=/1080x1920/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/bzzAoXInXpqZ6x2qQUSzemdev6I=/1080x0/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/7TSXiH3vp2Leu0YxwUqPO6pofm4=/0x50/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0k8wKhkpJO1T9mTwGOqsRnixA1k=/0x155/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/VehO9zlYnWcEr27pwVb9vhefWbE=/480x270/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WuefHG99kFAAvWHEZwnUm6fZZGU=/960x540/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/B575irekiaiTDtfEFrXken74pWw=/1920x1080/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/XJ8tJ8DGUHTLcYDS_sFzMpGxoGE=/0x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/eKKh9pAAcoE7DEaucVi_-GaI_JE=/140x93/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/mOrIKRsPFI7nffTHpOPiilGk4vg=/538x422/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaano-Martin Ots&quot;,&quot;ru&quot;:&quot;Jaano-Martin Ots&quot;,&quot;en&quot;:&quot;Jaano-Martin Ots&quot;,&quot;lv&quot;:&quot;Jaano-Martin Ots&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:572442,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jaano-martin ots&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaano-martin-ots&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8236df14033b28a14967b6208b3c906aiBx1QSulE1tcsKmUw4faGNhcBjPBKeEGi/w6a44hW7/WWgSU3N0+NmmBTUUEiEOJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/21f0bd46b28f728b436ce6831d1e6fd6.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/276ad8e9c73d154eb4ada8ac7fe0e634.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/a266a4058c1dbf9131696e167ff63bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;140beb1195716cdd1500155b539a73acQNbkOdf92n7tBmI3WH8zb+FkXMchcDzTGIBEOVOmkkru23ltT6Uc0VPx6y/1UFIQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e60d858e48c61c6dc6cdaa593eea4fb1QdCqDUWdVcxCL9XdNoIlnAecKrCQmK2hZ8N/5HUdmVzibzrVu2PmiaNtziSGnPFh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:7793523,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-04-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ain366.wixsite.com/morobell2b&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ZfbuHDEhRC8eZW57EluQXzmMRSk=/50x50/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/5SHK0j84dDaWUc7fqgQjY64JJWM=/155x155/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/oK4p_xpihtkiFr6cg8k9uz2l5b8=/650x650/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/kU5XbDcIL7X2O96yffz8GUEMBUE=/1080x1080/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/_U-zW0atY295igQhtJCFHG4JHZI=/270x480/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sb25b-V-T6eQrVs5lE74YbIsT0Q=/540x960/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/vtNEBl6Qi9-UwESvwW6dDoAEtzA=/1080x1920/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/jcjKiZnOXBfW3sNtJSrxb181XxE=/1080x0/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-yxC47EITPZwuezdtDqHgE1GvF0=/0x50/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/pa693-wBP3YdDGj5VyOFLrSKW9g=/0x155/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/KEDG_C2h2goJzHDBsGjkmS4uXwE=/480x270/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_toAqcK0z_fwOIjNka6zMXa9XkY=/960x540/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6D-9QqXIeSsXX-neOD7MhUg4cJ0=/1920x1080/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/DImuO3I6YShjy2rHUYrGMjsPuCc=/0x60/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/B6fnfGKSaEWY9CB637vw3kOzMhw=/140x93/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Z8NRNXebeNR3Qck8XTMWHv_aEpo=/538x422/filters:focal(422x126:981x481)/nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti firma Morobell kalalaev Shemara 2018. aastal&quot;,&quot;ru&quot;:&quot;Рыбацкое судно Shemara.&quot;,&quot;en&quot;:&quot;Eesti firma Morobell kalalaev Shemara 2018. aastal&quot;,&quot;lv&quot;:&quot;Eesti firma Morobell kalalaev Shemara 2018. aastal&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/04/17/7793523t1he7f0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:422,&quot;topLeftY&quot;:126,&quot;bottomRightX&quot;:981,&quot;bottomRightY&quot;:481}]}}},{&quot;id&quot;:7481195,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T14:06:22+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T14:06:23+02:00&quot;,&quot;slug&quot;:&quot;mais-on-vormsi-laevaliinil-graafikus-muudatus&quot;,&quot;datePublished&quot;:&quot;2022-03-20T14:06:23+02:00&quot;,&quot;headline&quot;:&quot;Mais on Vormsi laevaliinil graafikus muudatus&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T14:06:23+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:59,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14436113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/aiQUnrxlz7SrulGWSGi0VeyABMQ=/50x50/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gOyTMWdQ3VLj1G9ltWMF8PflGvc=/155x155/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fc_Kj3zjcAf4eP2e14RDoJNyYKA=/650x650/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/XZN62GVdoch45AX5KBlR3VjCCjc=/1080x1080/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/oEkaoAsh58iy9DyDRjli74PhZSY=/270x480/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/B9Hs1erHwILa6NyPVRXPT0Af7B8=/540x960/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/FCbCbhw_DTG2DPQ5OGTy-hhmSSk=/1080x1920/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/duSAAid6WE8YmqFdReEn_-2oiCE=/1080x0/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/6oC4VT83L34YJIvsXnQ1bgNtqlg=/0x50/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/M1MiHcNxZ0qgODZsi6JPfk9EuGQ=/0x155/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ubuTPbL8eTCzyW3Pxz-y-sFSdu0=/480x270/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xanQupgHCnwdlzlkGMiTyKittsI=/960x540/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/hGt2VDdTmBrIZsg3lkl9f3fFLMY=/1920x1080/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/fIsllq5TZxW2BmE4r2SnDp21kMs=/0x60/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/7SqUFRWpj7ijO1TwwF7JUT5Tsd0=/140x93/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/5mrxadh_AezH27MW-7jnQj4egyk=/538x422/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;,&quot;ru&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;,&quot;en&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;,&quot;lv&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14436113t1hd097.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Väikesaartega laevaühendust korraldav Kihnu Veeteed hoiatab ette, et mais on Vormis laevaliinil graafikus muudatus.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:9737,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Rohuküla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rohukula&quot;},{&quot;id&quot;:12752,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Vormsi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vormsi&quot;},{&quot;id&quot;:13015,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kihnu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kihnu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1ee4cf463f61dedf3874752809203ca4MlrecH3LDkXHXnfvydZ9rM1raRZoCAO7SJWnudYfy0Qe82BgB57aOZtIQbUJbiXt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/21f0bd46b28f728b436ce6831d1e6fd6.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/276ad8e9c73d154eb4ada8ac7fe0e634.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/a266a4058c1dbf9131696e167ff63bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d97403ca2ccc46449ea14507ce9c3374iw5dXRyeKOUdD8mrn0szKy2P4wojIAYMGbKoJs8ZOY2RIl27oVL7eGP/uWcl68Jc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;213dd4df84306b4e33697c06362b6584WYjLEJXddOcOYb2EdElXijX9dwUv4u3CIDpj8C6Xb9qUNuWvrsbJp4ikbUgIQzyx&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4b3bd13e013d0929a886db32c924c178SgeBitSpbe2F/XgEMd4AJIFHi10baOuG/sV3aWP+4mFavcJ4+N3RbvDvsNQxLjd5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14436113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/aiQUnrxlz7SrulGWSGi0VeyABMQ=/50x50/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gOyTMWdQ3VLj1G9ltWMF8PflGvc=/155x155/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/fc_Kj3zjcAf4eP2e14RDoJNyYKA=/650x650/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/XZN62GVdoch45AX5KBlR3VjCCjc=/1080x1080/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/oEkaoAsh58iy9DyDRjli74PhZSY=/270x480/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/B9Hs1erHwILa6NyPVRXPT0Af7B8=/540x960/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/FCbCbhw_DTG2DPQ5OGTy-hhmSSk=/1080x1920/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/duSAAid6WE8YmqFdReEn_-2oiCE=/1080x0/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/6oC4VT83L34YJIvsXnQ1bgNtqlg=/0x50/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/M1MiHcNxZ0qgODZsi6JPfk9EuGQ=/0x155/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ubuTPbL8eTCzyW3Pxz-y-sFSdu0=/480x270/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xanQupgHCnwdlzlkGMiTyKittsI=/960x540/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/hGt2VDdTmBrIZsg3lkl9f3fFLMY=/1920x1080/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/fIsllq5TZxW2BmE4r2SnDp21kMs=/0x60/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/7SqUFRWpj7ijO1TwwF7JUT5Tsd0=/140x93/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/5mrxadh_AezH27MW-7jnQj4egyk=/538x422/smart/nginx/o/2022/03/20/14436113t1hd097.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;,&quot;ru&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;,&quot;en&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;,&quot;lv&quot;:&quot;Parvlaev Reet Sviby sadamas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14436113t1hd097.jpg&quot;}}},{&quot;id&quot;:7481131,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T11:41:14+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T11:43:01+02:00&quot;,&quot;slug&quot;:&quot;poola-vottis-ukraina-meremehed-oma-kaitse-alla&quot;,&quot;datePublished&quot;:&quot;2022-03-20T13:45:00+02:00&quot;,&quot;headline&quot;:&quot;Poola võttis Ukraina meremehed oma kaitse alla&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T13:45:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:387,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14435827,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis Euroopa Komisjoni kodulehelt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/32deLGMqzYnUqC9E9J9XHoa9loo=/50x50/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/B_47cCOChIHm3MGA43lcF59op00=/155x155/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/3cULHOTQD0QMDG5MkZXWAx0Iym8=/650x650/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/4UHbI6V7SuhwjqWyCQdI7YiWaig=/1080x1080/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/SpMiDr1nIuI1wZBnAB3JdZVtUuU=/270x480/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/j7MLbJZYAoZQ9WxNLUi9xMoZ6vc=/540x960/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6V6yw0eBiEGpudGAVU2KDOgZnjg=/1080x1920/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/zqrjNROplk5xEPqMvLihC5wcFJA=/1080x0/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-ydRbGUUpPZ9Q27AA6iY2kt0Bw0=/0x50/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/K9Ih6wKbVFqfXe5P7ym5mdCXj6c=/0x155/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/0WdbJ0LczbmEeupKr_IuENNZA1U=/480x270/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/JoMc_ibdYUEzV5X2pQZozK12jXE=/960x540/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/c8W1iaMbdsGYEQ1Ax67357uE-mw=/1920x1080/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/LsNxhWjNdSSvHKWer0jdH1dCA-w=/0x60/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/LxY8Nacd5t3WDI2svNYHi6EeeFM=/140x93/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/2gxFpzOHsWjD6AoTX6I61qts9m8=/538x422/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Poola meremehe dokumendid&quot;,&quot;ru&quot;:&quot;Poola meremehe dokumendid&quot;,&quot;en&quot;:&quot;Poola meremehe dokumendid&quot;,&quot;lv&quot;:&quot;Poola meremehe dokumendid&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Poola teatas, et annab Ukraina meremeestele võimaluse Poolas oma meremehepasse kuni kaheks aastaks pikendada ning soovi korral minna üle Poola meremeeste diplomeerimise ja kutsetunnistuste süsteemi.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:77354,&quot;email&quot;:&quot;jaano.martin.ots@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jaano Martin Ots&quot;,&quot;position&quot;:&quot;toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11554903,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-11-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/KXNGb-dI1xMzvIOEyYssWHhhxvU=/50x50/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/o4kaL_Fs-fg4XzQr2PwGttOi0Zg=/155x155/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fqAYtFDRV4jgshomdIJ3sCjB-iw=/650x650/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/TYtU_acItWscqC278VNkiu3l97o=/1080x1080/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/0aFq0Ab98Q5oILoLqkkDJSUSb5I=/270x480/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xDosXOmrV7Aps2okzaGx22aa9jI=/540x960/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/0wa_QbKAQfaya0bB7VAiX7vScJQ=/1080x1920/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/bzzAoXInXpqZ6x2qQUSzemdev6I=/1080x0/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/7TSXiH3vp2Leu0YxwUqPO6pofm4=/0x50/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0k8wKhkpJO1T9mTwGOqsRnixA1k=/0x155/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/VehO9zlYnWcEr27pwVb9vhefWbE=/480x270/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WuefHG99kFAAvWHEZwnUm6fZZGU=/960x540/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/B575irekiaiTDtfEFrXken74pWw=/1920x1080/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/XJ8tJ8DGUHTLcYDS_sFzMpGxoGE=/0x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/eKKh9pAAcoE7DEaucVi_-GaI_JE=/140x93/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/mOrIKRsPFI7nffTHpOPiilGk4vg=/538x422/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaano-Martin Ots&quot;,&quot;ru&quot;:&quot;Jaano-Martin Ots&quot;,&quot;en&quot;:&quot;Jaano-Martin Ots&quot;,&quot;lv&quot;:&quot;Jaano-Martin Ots&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:572442,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jaano-martin ots&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaano-martin-ots&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/11/07/11554903t1h5e12.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:13264,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meremehed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meremehed&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;26735136dfb222c4a775ed2cad9ce822+85k4oOBGen0YG6d1EhXcyL2/HH+s5jIjA5O9iIH/WWPlieNAqjGj/etehx1cefM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/21f0bd46b28f728b436ce6831d1e6fd6.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/276ad8e9c73d154eb4ada8ac7fe0e634.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/b60159db1465950cb7c7518b8025c20e.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4728/a266a4058c1dbf9131696e167ff63bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ee98ff80a34ecf3eac988ccf8be6c44ejp8eWAA+2MZ+TdJoDiU8nf4rBxdutf4qZTn0cwx520L6x7jt8DBMAHQlOx7YGYt0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:4728,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Merendus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;merendus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;merendus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7e2c09bdbb0ef322a771041072ac669yZP82rh/DD6tp9lWaboJEVR1yaak8Vk0UY7gWQxlswtNAlYcmYDVws42/WqivWs6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Merendus&quot;,&quot;position&quot;:&quot;6&quot;},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Merendus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14435827,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis Euroopa Komisjoni kodulehelt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/32deLGMqzYnUqC9E9J9XHoa9loo=/50x50/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/B_47cCOChIHm3MGA43lcF59op00=/155x155/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/3cULHOTQD0QMDG5MkZXWAx0Iym8=/650x650/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/4UHbI6V7SuhwjqWyCQdI7YiWaig=/1080x1080/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/SpMiDr1nIuI1wZBnAB3JdZVtUuU=/270x480/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/j7MLbJZYAoZQ9WxNLUi9xMoZ6vc=/540x960/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6V6yw0eBiEGpudGAVU2KDOgZnjg=/1080x1920/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/zqrjNROplk5xEPqMvLihC5wcFJA=/1080x0/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-ydRbGUUpPZ9Q27AA6iY2kt0Bw0=/0x50/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/K9Ih6wKbVFqfXe5P7ym5mdCXj6c=/0x155/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/0WdbJ0LczbmEeupKr_IuENNZA1U=/480x270/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/JoMc_ibdYUEzV5X2pQZozK12jXE=/960x540/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/c8W1iaMbdsGYEQ1Ax67357uE-mw=/1920x1080/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/LsNxhWjNdSSvHKWer0jdH1dCA-w=/0x60/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/LxY8Nacd5t3WDI2svNYHi6EeeFM=/140x93/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/2gxFpzOHsWjD6AoTX6I61qts9m8=/538x422/smart/nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Poola meremehe dokumendid&quot;,&quot;ru&quot;:&quot;Poola meremehe dokumendid&quot;,&quot;en&quot;:&quot;Poola meremehe dokumendid&quot;,&quot;lv&quot;:&quot;Poola meremehe dokumendid&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435827t1hfac5.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-98vfji0q9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tatar toonitas esmaspäeval riigieelarve kontrolli erikomisjonil osaledes, et Venemaast sõltumatu gaasivarustuse tarbeks on Eesti lähiregioonis lisaks Leedu LNG terminalile kindlasti vaja ka teist terminali.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üheks kiiremini teostatavaks variandiks on LNG varumise võimekusega laev. Tatari sõnul töötab ministeerium praegu eeldusega, et kui märtsis vajalikud otsused teha, võiks terminal olla töövalmis aasta lõpuks. See eeldaks aga muu hulgas sobiliku kai ehitamist Paldiskisse ning nõuab kiiret tegutsemist, toonitas asekantsler.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõnealune terminal rajataks Lahepere lahe äärde, kuna see arendus on Tatari sõnul jõudnud praeguseks kõige kaugemale. «Selle arenduse puhul on veel realistlik see, et seda terminali on võimalik siis tõesti nii kiiresti kui võimalik – me räägime selle aastanumbri sees – tööle saada,» ütles asekantsler.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ministeerium teeb terminali rajamisel koostööd erasektoriga ning uurib praegu võimalusi, kui suure osa terminali maksumusest võiks kanda turuosalised ja kui palju oleks vaja riigi garantiid või investeeringuabi.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nhxqir8zxf" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://merendus.postimees.ee/term/13811/tanker">tanker</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://merendus.postimees.ee/term/59045/lng">lng</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://merendus.postimees.ee/term/134618/lng-terminal">lng terminal</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://merendus.postimees.ee/term/420746/timo-tatar">timo tatar</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k7mi6y0ybe" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481974" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481974" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ed9ushm7si" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f10.pmo.ee/6lZ0ozrXVqzwxeCXX5Gt6Hjb7gc=/152x152/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Jaano Martin Ots</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>